Megelli 250R

Bueno, primero que nada, hace mucho no uso el Foro, ni escribo en él, razones de la vida, ocupación y labores.
Esta vez me comunico para informar de un tema que me está pasando sobre esta moto, y para ver si a alguien le está sucediendo lo mismo, o si alguien lo solucionó..
MOTO: Meguelli 250R.
PRIMEROS SINTOMAS:
1-Cuesta mucho el arranque, tanto con el motor frío como caliente.
2-Demasiado humo por el caño de escape.
3-Se agota rápidamente la batería, con la moto en uso diario y al termino de pocos días. (igualmente la misma ya estaba para reemplazar debido que no cargaba ni siquiera con un cargador externo). Este 3er punto puede que no tenga nada que ver con los síntomas de arriba.
ANÁLISIS TÉCNICO:
1-Se reemplazó bujía por NGK Iridium.
2-Nueva batería Yuasa 12v8a.
3-Se verificó el sistema eléctrico y de carga de energía hasta la batería.
(se verificó con tester en mano que llega carga a la batería, acelerando y midiendo sube de 12,7v a 14v).
4-Se abrió la tapa izquierda donde esta el volante magnético y estaba todo lleno de aceite (una taza y media aproximadamente)..
esto tiene que ser así ??? o trabaja en seco ??? (porque debería trabajar en seco ya que un liquido con electroimanes no se llevarían demasiado bien..).
Ahora bien.. veo que por debajo de la taza del volante magnético hay un aujero en forma de ¨L¨ hecho a propósito.. como para que pase aceite de un lado (lado del motor) al otro lado (lado del generador). Esto es así????
¿Puede ser que este fallando por tener demasiado aceite el carter del motor, e inundar demasiado al volante magnético? (el mismo estaba lleno de aceite, la copa, los electroimanes.. todo…smile
¿Se solucionaría bajando el nivel de aceite?
IMÁGENES:
5 years, 9 months ago
Bueno, escribi un monton y no aparece.. fuck you psicofxp!
aca voy de nuevo.
El tema del aceite no tiene nada que ver.. el problema seguramente lo tenes en el sistema de arranque.
Tenes que destapar del lado del embrague y chequear que todos lso engranajes intermediarios entre el burro y el bendix/corona de arranque estén ok y firmes. Suele haber un engranaje intermedio que toma juego axial y eso hace que no arrastre convenentemente el sistema. Si todo eso esta bien tenes que sacar el bendix y revisarlo. Se suele estirar el resorte que mantiene los patines antirretroceso contra el centro y estos fallan y se deforman. si estan bien lso patiens, solo hay que cambiar el resorte. Si se hicieron bolsa hay que cambiar el bendix.
Lamentablemnte es uno de los pocos problemas que aún acarrea la megelli y aun no ha sido resuleto por la fábrica, auqneu sí los modelos mas nuevos han reforzado el semicarter para evitar roturas de éste cuando el sistema se descalabra todo.. jeje
Saludos
5 years, 9 months ago
Gus131
Bueno, escribi un monton y no aparece.. fuck you psicofxp!
aca voy de nuevo.
El tema del aceite no tiene nada que ver.. el problema seguramente lo tenes en el sistema de arranque.
Tenes que destapar del lado del embrague y chequear que todos lso engranajes intermediarios entre el burro y el bendix/corona de arranque estén ok y firmes. Suele haber un engranaje intermedio que toma juego axial y eso hace que no arrastre convenentemente el sistema. Si todo eso esta bien tenes que sacar el bendix y revisarlo. Se suele estirar el resorte que mantiene los patines antirretroceso contra el centro y estos fallan y se deforman. si estan bien lso patiens, solo hay que cambiar el resorte. Si se hicieron bolsa hay que cambiar el bendix.
Lamentablemnte es uno de los pocos problemas que aún acarrea la megelli y aun no ha sido resuleto por la fábrica, auqneu sí los modelos mas nuevos han reforzado el semicarter para evitar roturas de éste cuando el sistema se descalabra todo.. jeje
Saludos
Voy a seguir desarmando entonces.. a lo mejor más adentro encuentre el engranaje o bendix que está fallando.. la verdad la moto es prácticamente nueva.. tiene 600Kms.. pero ninguno de los problemas que trae de fábrica resueltos.
5 years, 9 months ago
Solo 600km? Con 600 kms dudo que sea lo que digo yo entonces… ese problema se reporta mas adelante. que año es la moto?
5 years, 9 months ago
Es modelo 2013, la compré con 500km hace 15 días.. y sólo llegué a hacerle 100km el 1er-2do día de comprada y empezó con los problemas de encendido (seguramente por el aceite en el generador).. La usé solamente en autopista practicamente cuando la traje.. y a no más de 100Km/h.
Lo que sí, el dueño anterior me parece que fue bastante salvaje.. con la moto 0km.. el único uso que le dío fue ir a la costa.. y me dijo que la puso a 90millas/h.. lo que da mas de 130km/h.. demasiado para una moto en ablande.. supongo que le empezó con estos problemas de encendido y decidió venderla.. me encontré con que la batería tampoco era la original… le puso una leoch de gel… por eso decidí comprar una Yuasa…
5 years, 9 months ago
Me tiro personalmente a que tenes algun problema en el encendido y puesta a punto, por eso la moto le cuesta arrancar y larga humo (Negro?), Si es asi es nafta mal quemada y tiene una chispa a destiempo. Te diria que revises bien como es el cableado de encendido, revisa las fichas, contactos, estados de los cables.
No se que tipo de encendido tendra pero podes ver con el tester la continuidad de los cable y su resistencia, lo que te indica que tenes algun corto en algun lado.
El aceite en ese lado es normal en estas motos y no creo que le haga nada
5 years, 9 months ago
Maurotico
Me tiro personalmente a que tenes algun problema en el encendido y puesta a punto, por eso la moto le cuesta arrancar y larga humo (Negro?), Si es asi es nafta mal quemada y tiene una chispa a destiempo. Te diria que revises bien como es el cableado de encendido, revisa las fichas, contactos, estados de los cables.
No se que tipo de encendido tendra pero podes ver con el tester la continuidad de los cable y su resistencia, lo que te indica que tenes algun corto en algun lado.
El aceite en ese lado es normal en estas motos y no creo que le haga nada
Es normal que haya aceite donde está el volante magnético ?? mira que estaba todo bañado de aceite ahí.. lo pregunto sabiendo muy poco de mecánica de motores. Pero bueno quiero meter mano y aprender.. para estar preparado para la próxima vez que me suceda algo similar o a algún conocido.
5 years, 9 months ago
Empezaria por partes, primero parece que esta mal carburada, de paso regular valvulas, fijate la bujia y el tema motor quedaria solucionado, de paso limpiar filtro de aire.
Despues podes ir despejando dudas con el tema electronico, burro.
Con respecto a el aceite en el volante es perfectamente normal, no afecta en nada al andar.
Una duda, la Megelli hace mucho ruido por el escape? Porque todas las que vi hacen tremendo ruido? Ando interesado en una.
5 years, 9 months ago
Es el modelo que los tornillos son todos hexagonales de 8mm.. creo que es el modelo nuevo no??.. la bujía ya la cambié.. puse una Ngk Iridium.. Y encontre varias paginas en ingles.. que tienen problema de encendido tambien.. dicen algo de que hay que encontrar el punto justo con el cebador.. pero no creo que sea eso…———- Mensaje agregado a las 23:41 ———- Mensaje anterior a las 23:32 ———-Es bastante ruidosa ¨cuando me arranca¨.. jaja me río para no llorar.. llega un punto en el que se vuelve un poco molesto el ruido lo digo por el 1er y unico viaje que le dí practicament, que fue hasta mi casa.
La compré usada en La Plata.. por eso pensé que lo de 500Kms ida y vuelta pueden ser.. si fueron hechos al partido de la costa.
5 years, 9 months ago
Soy de La Plata y hay 350 a Mar del Plata, a algo mas cercano hay facil de 250/200 sin contar que habra andado por la gran ciudad, por eso de que 500km me parece poco, pero si le tenes confianza
5 years, 9 months ago
El arranque, bendix, burro etc no tienen nada que ver si el moto gira. El problema de la moto esta en carburación-encendido. Es decir puesta a punto. Mas si decis que arranca pasada de nafta. Chequea valvulas y carbura.
5 years, 9 months ago
Si tiene todos los tornillos hexagonales y uno medio escondido detras del cuadro, y el cuadro no tiene la caladura, tenes que descolgar el motor para sacar la tapa del costado derecho del motor.
5 years, 9 months ago
hace esta prueba
cerra la canilla de nafta que tenes en el tanque , la podes cerrar sacando la cacha izquierda negra pegada al tanque , metes la mano y la tenes ahi , cerrada al medio y abierta del todo para arriba ( nunca para abajo por que es reserva y la moto tiene testigo )
déjala 1 dia así
abri la canilla
espera 2 minutos a que se llene la cuba del carburador
cebador a fondo , sin tocar el acelerador dale arranque
proba y conta
lo digo por experiencia en esa moto
5 years, 9 months ago
pero brentanp… por mas que cierres la llave de paso, la cuba queda con nafta, no hay que esperar que se vuelva a llenar… la nafta no se evapora de un día para el otro de la cuba.,
Por otro lado, la llave de paso de las megelli siempre se abre para arriba, que es “reserva” y se deja ahi, ya que si la pones para abajo, que es “normal” se queda sin nafta antes que prenda el testigo del tablero de entrada en reserva…
Saludos
5 years, 9 months ago
Los repuestos de Megelli no son tan caros y se consiguen.. son más económicos que los de un Honda Tornado, winto fijate en Gaona Motos en ML.
Bueno.. la llevé al mecánico.. le van a hacer una afinación gral. y carburación.. puesta a punto no necesita me dijo el mecánico.. ya que tiene solo 600km y es algo q por lo gral. se hace una sola vez y así queda..
Por el sonido que hace al tratar de arrancar me dijo que es posible que sea un bendix.
5 years, 9 months ago
Lucas trolo! jajaja.
Y que dijo papá al principio? bendix! jaja
Nahhh, si las conozco como si las hubiera parido! Aunque debo reconocer que algunos la parieron peor que yo a las megellis…
smile
5 years, 9 months ago
Brentano
si es el bendix no tiene 600km la moto ….
Gustavo , soy Lucas
que “buena moto”.
600 kms le hacia en el dia a mi Jincheng 125 de $5000 yendo de a dos sin repostar, Gualeguaychu-Lanus-Gualeguaychu
Y le hice 10.000 kms y solo le cambie un foquito.
5 years, 9 months ago
winto
que “buena moto”.
600 kms le hacia en el dia a mi Jincheng 125 de $5000 yendo de a dos sin repostar, Gualeguaychu-Lanus-Gualeguaychu
Y le hice 10.000 kms y solo le cambie un foquito.
Siiii ya sabeeemosssss…..
5 years, 9 months ago
sergitin
Jajajjja , lo más cómico es que el otro quiso decir otra cosa.
lo que pasa que a veces entendemos, lo que queremos…
5 years, 9 months ago
yo me compré una 2013 en mayo con 6000 km y lo único que le reprocho era la dureza del amortiguador, cuando la desarme para mirar le habían ajustado el monoshock unos 4 centímetros. lo volví a cero y quedo de diez———- Mensaje agregado a las 22:21 ———- Mensaje anterior a las 22:20 ———-de donde se consigue el bendix para esta moto?????????????''
5 years, 5 months ago
La Megelli de mi sobrino esta en el taller hace meses. Yo la oia muy ruidosa e insisti en que la mande a revisar. Hubo que rellenar el muñon de la biela.-
5 years, 5 months ago
Jaja, Gus, lo mio ni fué ni trató de ser un video político, me gusta el Brandoni actor, no el Brandoni político.
Saludos
5 years, 5 months ago
DeathDasein
La Megelli de mi sobrino esta en el taller hace meses. Yo la oia muy ruidosa e insisti en que la mande a revisar. Hubo que rellenar el muñon de la biela.-
Hola.. y para eso tardan “meses”?
Slaudos
5 years, 5 months ago
 

Buscar mensajes