apache

Estoy intentando instalar apache, pero me sale este error de windows (tengo win 7 64 bits):
“No se puede abrir este paquete de instalación. Póngase en contacto con el fabricante de la aplicación para comprobar que es un paquete de windows installer válido”
Alguna pista de que tengo q hacer? gracias!
12 years, 1 month ago
Instalate XAMPP para windows, yo lo tengo sobre Windows 7 para testing y funciona bastante bien, sin problemas por ahora. El instalador completo lo encontrás en su página.
Saludos!
12 years, 1 month ago
 

Buscar mensajes