Que tal gente! Aca estoy resucitando de entre los finados! Estuve de vacaciones y con cambio de laburo, asi que se me complico un poco entrar a internet.
Descolgado pero les cuento que el mataperros lo compre en un sucucho local, aca en zona oeste en pleno palomar, moto 46 si a alguien le sirve… Lo pague unos 125 pesos, y entró de una, pero deja poco espacio para meter la para entre el mataperros y el freno de atrás, aunque se puede bastante bien. Me vino de diez porque me cai, prácticamente a los dos días de instalarlo! frene para pasar un lomito, y no vi una manchita de aceite y plaf! De costado tan rapido que apenas pude poner una mano para atajarme! No me hice nada porque iba a 10 o menos, y la verdad que la moto solamente se raspo el manillar del embrague, asi que comprobé que funciona de la manera más drástica. Lo más malo es que cuando lo instalé, sólo puse las tuercas que venían, y en mi chinita eso es un error! Se soltó el mataperros, la parte superior, giró hacía abajo y se clavó contra el suelo, haciendo que la moto pegara un salto bastante duro, y no me matara de pedo! Lo volví a instalar con contratuerca, y lo enderecé un poquito, y quedo bien de nuevo.
Recuerden agarrar siempre todo con doble tuerca!!!
Che, por lo del afano yo de gil llevo la llave y la alarma todo junto… Mañana mismo lo llevo separado, espero no olvidarlo en cualquier lado!
Sabes que tengo el exacto mismo problema con la luz alta, se prende la luz de alta cuando pongo las bajas, y se termina quemando el foquito en unos días, o salta el fusible que es peor! Creí que era el piojito, porque estaba medio oxidado, asi que ya que estaba cambie todo, piojito y base del foco principal. Hice también el injerto para que de paso entre otro formato, pero al segundo dia ser pienso la luz de alta de nuevo. No uses la baja, porque te va a quemar el foquito o el fusible! Este fin de semana le saco todo el cablerio, y lo hago de nuevo, a ver si doy con el corto, sospecho de la tecla, porque la otra vez lo abrí, y no hay nada de aislamiento! Un baldazo y entra todo en corto! Cuando lo haga cuento a ver que encontré. Me olvidaba, además de quemarse el foco o el fusible, si la luz es bastante fuerte, al entrar eneste corto, se calienta y te derrite la óptica!! Tuve que hacer las muescas de nuevo, por suerte tengo un minitorno manual que me la hizo fácil, sino hay que cambiarlo.
Juanbanff, vos que usas la moto en ruta, que corona tenes? Me recomendaron ponerle de 33 dientes, pero me pareció una bestialidad, viendo que tiene de 41 o 44 originalmente, no me acuerdo ya. No mataría la salida de la moto? Estoy seguro que ganaría en alta, por lo menos comodidad, no tanto velocidad final, pero no quiero cortar la cadena para poner la más chica y despues tener que salir como los picapiedras con los pies :S aunque con el laburo nuevo tengo que ir todo por autopista y a deshora…
Alguno tiene una más chica? De cuanto y que les cambió?Publicado desde un Dispositivo Móvil
hace 6 años, 5 meses
Holaaaa!!!! Hace tiempo estuve entre la indecision de moto-auto. Mi primera opción fue una pata eagle 150, pero finalmente me compre un fitito. Hace un año esto, y hace 3 semanas mi cuñado me propuso el cambio fito-rx y acepté, hecho esto me hice acreedor de una flamante RX 150 modelo 2011! =) Nunca manejé en una moto asi que es una experiencia nueva! Aprendi lo basico pero tengo ganas de salir a la calle, desgraciadamente todavia no hice la transfe ni tengo licencia…
Si dios quiere a fin de mes ya hago la transfe y para aprender tomaré coraje, pero me da miedo que me saquen la moto!!! =(
Espero ser bienvenido en esta comunidad! ahi subo fotos!
hace 6 años, 5 meses
¡Felicitaciones y bienvenido, lldohkoll, muy linda tu moto! Cuando te subís a la moto, ponete el casco y sacate los miedos, porque si no no se puede andar en moto. Disfrutala, se responsable manejando y no pensés en peligros.
Marcos me parece mucho una de 33 dientes, la corona que yo uso es la VAZ (38 dientes) y el piñon es Catalano (15 o 16 dientes, no me acuerdo), la cadena Izumi (Japón Japón) Esa relación a mí me anda fenómeno. No soy partidario de modificar mucho lo que viene de fábrica, supongo que los ingenieros que la diseñaron saben bastante más que yo…
Un abrazo para todos.
hace 6 años, 5 meses
porfavor si alguien puede ayudarme con esta duda. puse toda la instalacion nueva del zanella rx 150 modelo 2006.
a la altura de la bateria donde esta la ficha para el relee de balizas y giros etc. me sobra una ficha de unos 8 pines. no tengo idea de que puede ser. alguin sabe? si necfesitan mas ayuda les puedo dar los colores. pero tambien dudo si esa ficha pudiera ser para alguna alarma. desde ya mil gracias y aguardo uno repsuesta por favor.
hace 6 años, 4 meses
gasthon
porfavor si alguien puede ayudarme con esta duda. puse toda la instalacion nueva del zanella rx 150 modelo 2006.
a la altura de la bateria donde esta la ficha para el relee de balizas y giros etc. me sobra una ficha de unos 8 pines. no tengo idea de que puede ser. alguin sabe? si necfesitan mas ayuda les puedo dar los colores. pero tambien dudo si esa ficha pudiera ser para alguna alarma. desde ya mil gracias y aguardo uno repsuesta por favor.
segun el diagrama eletrico es la alarma tiene ocho pines
manual rx 150http://www.mediafire.com/?03csvdl3aiw1yvw
hace 6 años, 4 meses
pablomarcelo69
hola a todo el foro !!!! soy de santa fe, ciudad de vera…. alguno conoce???? jajjajajjaja no creo es un pueblito chiquito sobre ruta 11 a maso 700 de baires….. en 2009 compre por cuestiones de laburo una Zanella RX150 y confieso que nunca me gustaron las motos y la muy perra tuvo todas las fallas imaginables en su primer mes de vida asi que resumiendo le hice 800 km en casi dos años…. pero ahora con mi pareja estamos evaluando la posibilidad de comprar otra identica y salir los dos a la ruta, la pregunta para el foro es; se han hecho viajes con estas motos? quisiera compartir info para conocer experiencias, desde ya muchas gracias !!!!!!!
YO con mi rx 150 me fui hasta uruguay, si el pais uruguay, las piedras,a 110,120klm/h, 750 klm ida, y 750 klm vuelta, ni siquiera pinche una rueda, pare solo 2 veses, un caño la rx
hace 6 años, 4 meses
uy Dio!!!! cuanta gente nueva, y cuanto hacia que no pasaba por acá.
Los felicito a todos por el cañito que tienen. Cuídenla y pórtense bien!
Salutte
hace 6 años, 4 meses
Hola a todos.
Pablomarcelo, respecto de los viajes, sí, se la banca como la mejor. El asunto es no pasarla de rosca, claro, pero a 80/90 Km/h vas a cualquier parte. Conozco quienes fueron a Bariloche desde Capital Federal, otros a Brasil por la ruta 11, y dos amigos que fueron a Córdoba los últimos dos veranos. Todos coinciden en las mismas reglas de manejo: una hora de marcha, diez minutos de descanso. Con eso basta para que no sufran ni el motor ni el or…to del que maneja
Lo de la velocidad y las rpm, eldiego, me parece que lo mejor es escucharla, si ves que se fuerza mucho a 8000 rpm, aflojale un toque. Yo he tenido otra antes que la actual y, siendo el mismo modelo, la primera me levantaba más revoluciones que la que tengo ahora, cada motor parece tener su personalidad… Por lo de la regulación de válvulas, me parece que a los 6500 km ya le deberías haber ajustado válvulas, mirá que es algo sencillo de hacer y te conserva el motor en mejores condiciones.
Me alegra ver que el foro siga adelante, estas chinitas son fierros para encariñarse realmente y es lindo compartir las experiencias con ellas.
¡Buena semana para todos los zanelleros……………!———- Mensaje agregado a las 00:31 ———- Mensaje anterior a las 00:28 ———-Gracias, don Pertigus.¿Todavía tiene su Zanella?
hace 6 años, 3 meses
Hola gente tanto tiempo!!!… al fin hice el regule de valvulas!!.. segui las indicaciones de Juanbaff!!.. al pelo, no encontre la tapa del volante pero me fije que los valancines queden en a la misma altura y flojos, y me fije que el piston este arriba y le mande sonda!!.. jajaj.. Quedo de 10!!.. mejoro el ruido y hasta camina un poquito más!!.. una sola valvula tuve que regular estaba más abierta, la otra estaba bien.. tambien ya que estaba le cambie piñon, corona y cadena, bujia y el capuchon de bujia (porque el otro día con la lluvia se me paro la china) le hice cambio de aceite, le cambie el guardabarro delantero, que habia explicado más atras que me chocaron haciendo marcha atras y yo lo habia remachado, pero no aguanto más el arreglo así que lo cambie.. y le cambie un guiño que se habia quebrado, aparecio haci en el estacionamiento del laburo, así que la china esta contenta como perro con dos colas!!.. Abrazooo gente!!.
hace 6 años, 3 meses
¡Grande, Claudio! Hay que meterle mano, dedicarle tiempo y ponerle cariño, es infalible, con eso siempre andan bien.
Me alegro de que sigas bien.
Un abrazo para todos.
hace 6 años, 3 meses
Hola gente! les hago una consulta tienen idea si hubo un aumento considerable del pago de la patente anual? soy de Lomas de Zamora. El año pasado pagué $39 el anual, y este año imprimi la boleta y figura $95 + $15(recargo). Hay mucha diferencia.
Alguien sabe algo al respecto? saludos!
hace 6 años, 2 meses
hola zaneleros .les cuento q tengo la moto hace un año ya..la compre usada mod 06 .y la verdad barbaro esta muy descuidada esteticamente porque la dejaba afuera .pero se me ocurrio hacerle un viajecito y le meti 700 km la moto bien .a 80 -90 de tablero…pero me daba la sensacion de que grtaba demaciado en motor.estoy pensando en cambiar ka relacion con un diente mas ,para que vaya mas relajada…
ahora el motor tiene un ruido distinto. suena diferente ,parece como un roce de metales o algo asi ,y ni hablar del caño de escape. como que cambio eo ruido( me importa mas el ruido del motor).m preocupa porque tengo que volver ,y son 700 km , y no quiero quedarm a pata en la ruta.
Pd. el aceite se lo puse nvo antes de salir..
ese ruido me hizo acordar a mi 110 .cuando tenia juego en el perno del piston
hace 6 años
¿No será ruido de transmisión? Fijate que no esté floja la cadena. En cuanto al ruido del escape, tal vez esté flojo, fijate de ajustar las dos tuercas que lo sujetan al cilindro. Suerte.
hace 6 años
Yo me mandaría el viaje de vuelta pero haciendo descansos cada hora de marcha y sin pasar los 80 km/h creo que la moto te tiene que aguantar sin problemas, son bichos duros, después en tu casa la desarmás y ves qué es lo que tiene. Seguramente debe ser asunto de un buje o un rulemán, el asunto es saber cuál…
Suerte, Fede. Cuando sepas qué era, contanos, por favor.
Un abrazo.
hace 6 años
gente estaba leyendo el tema de las valvulas y soy nuevo alguno me pasa donde lo puedo ver como se hace???.comento q hace 2 dias tengo mi rx mod.2010 y la verdad esoy muy contento no la pude probar como se debe pero ya trende tiempo para eso por lo pronto cambie piñon corona y cadena todo nuevo por q lo q teia no daba mas y anda mucho mejor mas sereno bueno espero su respuesta
hace 6 años
Hola Nahuel!!.. Bienvenido!!.. JuanBaff explica muy bien en la pagina 23.. yo lo hice y es muy facil, y cambio el andar de la moto!!. Ahora yo hago una pregunta por si alguien sabe!!.. Me dajaron de andar los guiñes.. y la luz de freno trasera con las respectivas valizas.. ahora cuando freno con el de adelante anda tanto la luz de freno como las valizas.. y cuando acciono los guiñez el pitidito lo sigue haciendo..???… se volvio loca mi moto??.. jajaja… otra cosa que note es que cuando voy andando con las luces prendidas y acciono el freno trasero o los guiñes “que no andan” aumenta la intencidad de la luz??.. Si alguien sabe que puede ser porfavor que me lo diga. gracias!!. Saludos a todos!!.
hace 6 años
Hola, claudiopre. Seguramente tenés la llave de luces del freno trasero desregulada o algún cable desconectado.
La llave que te digo se encuentra del lado derecho de la moto a la vista, debajo de la caha, es como un tubo roscado de plástico negro con un perno de metal que estira un resortito. Cuando accionás el freno trasero hace estirar el perno y deben prenderse las luces, a veces el aparatito se desenrosca por la vibración y deja de accionar. Si no es eso, sacá el asiento y fijate todos los cables y enchufes desde atrás hacia adelante. Suerte con el trabajo, cualquier cosa, chiflá que acá estamos.
hace 5 años, 11 meses
KAMARADAS ZANELEROS…HOY CUMPLO 30.000 KILOMETROS CON LA ZANELONGA 150 RX MOD 2010, PRACTICAMENTE SON KILOMETROS URBANOS , LA TENGO DE 0KM , DESPUES DE 2 AÑOS Y ALGUNOS PALOS LA FRASE QUE MAS ACUÑE DESPUES DE ALGUN ACCIDENTE FUE….. “UY DISCULPAME NO TE VI” , NUNCA NADA DE GRAVEDAD….EN FIN, AQUI VA , ALGUNAS EXPERIENCIAS QUE QUERIA COMPARTIR , A LOS 15000KM PALMO LA 3 ,INTUYO QUE FUE PRODUCTO DE COMO LA MIA ES G3 BASE Y REALMENTE NO FRENABA BIEN , LA MATE HACIENDO REBAJES , CANSADO DE PEDIR TURNO CON DIFERENTES MECANICOS , ME DECIDI POR MECANICA EXPRES A DOMICILIO , AL MECA LO CONTACTE POR MERCADO LIBRE Y REALMENTE ES PARA RECOMENDAR …A PRINCIPIO DE AÑO ME HIZO EL LABURO ALREDEDOR DE 1100 PESOS MAS REPUESTOS..EL KIA HIZO EL LABURO EN 4 HORAS EN EL PATIO DE CASA ULTRA PROFESIONAL…..VER TODO EL LABURO DE DESARME Y ARMADO ES LO MAS , APRENDI MUCHISIMO VIENDO, EL MANTENIMIENTO MINIMO LO HAGO YO, ES DECIR CAMBIO DE ACEITE , AJUSTES VARIOS REGULAR FRENOS , ETC , LO MINIMO, A LA NAVE LE HICE UN PAR DE VIAJES UNA VEZ A LUJAN Y LA OTRA A TEMAIKEN , EL ULTIMO FINDE ME ANIME Y ME FUI A BARADERO ….RUTA 9 Y …A VIBRAR MI AMOR ….JA .JA. ES MINIMO LA VIBRA, LA RUTA ESTA 9 PUNTOS, SALI TEMPRANO EL SABADO , 9 DE LA MATINA , ALGUNOS CAMIONES , PERO LA SALIDA VALE LA PENA , ME FUI CON MI CHICA Y COMO ESTOY UN POCO EXCEDIDO DE MUSCULOS EL PESO ERA DE 160KG ENTRE LOS 2 , LA LLEVE CASI TODO EL VIAJE ENTRE 7500 Y 8500 VUELTAS , EL TABLERO MARCA ENTRE 80 Y 115KM , DEPENDIENDO DEL VIENTO , LE DI ROSCA A MORIR , PERO CUANDO LLEGABA A 9000RPM EMPEZABA COMO A CABECEAR , LA PONIA A 8500 Y NINGUN PROBLEMA …..ACLARO QUE EL PIÑON ES DE 14 Y LA CORONA ES DE 38 , LEI POR AHI ,QUE ME CONVIENE CAMBIAR POR UN PIÑON DE 15 Y CORONA DE 33 ??? NECESITO CONSEJOS !!!! ACLARO QUE TUVE QUE HACER UNA PARADA SI O SI EN CAMPANA ,POR QUE SE ME DURMIO EL OJETE …LA RUTA ESTA MUY BUENA Y VIAJAR CON ACOMPAÑANTE VA MUY BIEN , SE LA RE BANCA , AHORA ESTOY CON UN PEQUEÑO PROBLEMITA ELECTRICO , TOCO EL FRENO DE ADELANTE O EL DE ATRAS Y SE ME PRENDE LAS BALIZAS , ESO ES NORMAL , PERO TAMBIEN EL TABLERO , ESO ESTA MAL , VAMOS A VER SI METO ALGO DE MANO …KAMARADAS ZANELEROS… BUENAS RUTAS Y BUENOS VIENTOS !!!!!!
hace 5 años, 11 meses
Muy bueno el relato, saikokiller.
Efectivamente se la bancan las chinitas. Mucha gente ha hecho viajes de varios cientos de Km por todo el país con la RX 150 y sin inconvenientes. Conozco una pareja que hizo algunas salidas conmigo y van a todos lados con la moto, eso sí, entre los dos no deben pesar más de 110 kg porque son chiquitos.
Respecto de las RPM, no conviene pasarla de 8000 y lo ideal para viajes largos es hacer 1 hora de marcha y parar 15 minutos para poder descansar uno y la máquina.
El cambio de la relación en la distribución es por lo menos polémico, fijate que si variás a 15-33 estás alterando un montón la cuenta. Si tu problema es que te sube muchas revoluciones, o sea, que sentís muy forzado el motor cuando vas pongamos a unos 80 km, con ponerle un piñon de 15 para la corona de 38 te va a andar perfecto y no vas a perder en salida abajo ni en fuerza arriba.
¿Qué aceite usás y cada cuánto lo cambiás, saikokiller?
El problema de luces, ¿te parpadean las luces del tablero junto con la baliza? Contame porque no entendí cuál es la falla.
Saludos.
hace 5 años, 11 meses
GRACIAS JUAN POR LA DATA, EN PRINCIPIO USABA COMO RECOMENDABA EL FABRICANTE MOTUL 5100 , DESPUES UN MECA ME HIZO CAMBIAR POR EL YAMALUBE 20/50 MINERAL , ME CONSUME MUCHO PARA MI GUSTO Y LO CAMBIO CADA 3000KM APROX, EL PROXIMO CAMBIO ME PASO A CASTROL MINERAL , 20/50, EL UNICO PROBLEMA QUE TENGO AHORA ES EL ELECTRICO , NO ME ENCENDIA EL STOP UTILIZANDO EL FRENO DELANTERO EMPECE A TOQUETEAR EL BULBO DEL FRENO DELANTERO Y SE ME SOLDO EL COMANDO DE LUCES DERECHO , QUEDO PRENDIDO TODO EL TIEMPO, Y PARA APAGARLO LE DI …..DIGAMOS ANIMALMENTE Y SE ME HIZO MERD……PASE POR UN VECINO ELECTRICO Y EL AMIGAZO ME PIDIO 100 PESOS PARA SOLDAR Y REPARAR , ME FIJE POR MERCADO LIBRE Y EL COMANDO DE LUCES DERECHO NUEVO LO VENDEN POR 50 PESOS , NI LO DUDE Y LO CAMBIE YO , EL TEMA ES QUE CUANDO IBA A COLOCARLO NO FUNCIONABA EL BULBO DELANTERO QUE ES INDEPENDIENTE DEL COMANDO, ASI QUE TENIA OTRO DE REPUESTO , PERO LO TUVE QUE CORTAR Y REPARAR SI NO NO PASABA, AHORA EL STOP DE DIEZ , SOLO QUE CUANDO PRENDO LAS LUCES SE APAGA LA LUZ TRASERA Y DESTELLA COMO SI FUERAN LAS BALIZAS Y SE APAGA Y NO FUNCIONA NI EL STOP , SOLO CUANDO ESTAN ENCENDIDAS , CON LAS LUCES APAGADAS FUNCIONA TODO DE DIEZ, YA HABLE CON EL ESPECIALISTA Y EL MIERCOLES VIENE A CASA , ME PASO SOLUCION DEL PROBLEMA ELECTRICO MAS CARBURACION CON LIMPIEZA DE CARBURADOR TODO POR 250 PESOS ……ESPERO QUE HAYAS ENTENDIDO LA FALLA…..ABRAZOS ZANELEROS !!!!!———- Mensaje agregado a las 15:22 ———- Mensaje anterior a las 15:19 ———-Ah me olvidaba ahora con las luces apagadas toco el freno y se enciende el stop pero tambien se enciende las luces del tablero…….
hace 5 años, 11 meses
Hola. Saiko. Si, yo te iba a recomendar el Castrol mineral 20-50, me parece que es el que mejor resultado da. El problema eléctrico, seguramente está en una conexión mal hecha, que invierte el circuito por eso encienden las luces y no el stop y viceversa.
Un abrazo.
hace 5 años, 11 meses
La visita del meca a domicilio y carburacion me salio 180 pesos , lo soluciono en 5 minutos tenia quemada la lamparita de atras y el filamento tocaba el stop o posicion y producia el corto , el que sabe sabe y el que no garpa……..
hace 5 años, 10 meses
¡Ja! Esa no me pasó nunca, mirá lo que puede hacer un filamento de mi..erda. Es bueno tenerlo en cuenta, gracias por comentar. Un abrazo.
hace 5 años, 10 meses
Hola ! Esta todo tranquilo por acà, o quizas disfrutando de sus maquinas. Si Juan por lo visto estan de vacaciones. Yo cada tanto paso a husmear un poco, es que he sido dueño de dos rx y quedaron gratos recuerdos y buenas experiencias…quizas algo de nostalgia jaja, los fierros tambien se extrañan no se si a vos te pasa.
Pero bueno hoy ando con otras monturas e iguales ganas, la rx fue mi retorno al mundo de las 2 ruedas, la primera una 2007 full color gris le hice casi 20000 km; la otra una 2010 negra con casi 11000 km cuando la entregue, ambas estaban impecables casi todo rodado en ruta, anduve por còrdoba , san luis, mendoza, san juan etc.
No tuve inconvenientes mecànicos de ningun tipo, solo correcciones como cambio de làmparas , refuerzos de plasticos, adaptaciòn de farol delantero con halogena,,algunos acesorios extras, las cubiertas fue lo primero que cambia en ambas, me di unos buenos sustos x la mala calidad nose si ahora habran mejorado…siempre fui conciente de lo que tenia, de su origen siempre comparandolo con las primeras marcas.
Para mi cumplio con creces en mi expectativa, teniendo en cuenta la relaciòn precio-calidad-prestaciones, lei muchos los comentarios de usuarios que tuvieron problema con la caja…en especial la tercera, no fue mi caso pero veo que es un problema recurrente en otros modelos y marcas por ejemplo beta 200 motard , jawa 350 ruta 40, zanella enduro ztt 200 o clones de la rx como mondial 150….me llama la atenciòn y me hace pensar al respecto.
En definitiva creo que es una moto altamente recomendable segun mi experiencia, facil y econòmica de mantener,creo que vos tenes iguales conceptos, a proposito la seguis teniendo a la maquina ?
Acà dejo unas fotos del recuerdo Imagen004.jpgRx 150 full.jpg
Bueno disculpen por lo extenso, ya me descargue jaja, Abrazos a todos buenas rutas Miguel.
hace 5 años, 8 meses
Hola, Miguel.
La verdad, me parece que en relación costo-beneficio no hay con qué darles a estas chinitas, la Zanella muy especialmente.
Las cubiertas, es cierto, hay que cambiarlas no sólo por seguridad sino también porque el andar con un buen par de cauchos inflados correctamente mejora y mucho.
Respecto de las luces, lo que hice en las mías fue cambiar la óptica plástica de fábrica por un cono de metal con vidrio facetado y le puse una h4 de un consumo un poco mayor en la baja y la alta. Para compensar le puse leds en el stop, la posición de adelante y de atrás. Para mí que no ando mucho de noche me sirve con ese cambio.
Lo de la falla en la 3ª es bastante común en motos de 5 velocidades en general. Sin embargo, yo creo que mucho del problema está en el mal uso y el escaso o nulo mantenimiento con que la la gente las maltrata a estas motos. Con un riguroso cambio de aceite, una buena regulación del embrague y sin forzar el motor, jamás he tenido problemas de caja en ninguna de las dos RX que he tenido -la última todavía la tengo, claro-
Hablando de RX, me pude dar una vuelta a la manzana en una Rx 350, me pareció muy buena y cómoda para viajes largos, se maneja muy bien. Lo que sí un poco “salada” pero no más que cualquier otra de su misma cilindrada y de orígenes chino marítimos como todas las que están llegando al país.
¿Y vos en qué moto andás ahora, Miguel? Contanos.
Un abrazo.
hace 5 años, 8 meses
 

Buscar mensajes