Muy bien pintado y hermoso color, te felicito!!! si, lo estoy poniendo todos los dias al sol, por lo menos una semana antes de ponerlo, quedó con una capa bastante gruesa.
hace 4 años, 5 meses
hola , de dnd sos ??????buena onda q resucites algo q casi está en extinción…….primero quiero felicitarte y dsp x lo q veo en las fotos la suspensión delantera parece ser de una honda mb 100 ochentosa , bien no se distingue pero es muy parecida y pienso esto xq el soporte de farol es inconfundible ………………y la trasera parece ser nacional de la marca FAR vaya a saber de q moto……………yo soy de rosario y soy socio del motoclubrosario dsd q nací , amo todo lo q tenga un motor , bueno , quien no ??????? he restaurado varias motos antiguas , ahora hace tiempo q no ando con las antiguas , pero debo decir q dsp de poner tanto tiempo a esa clase de motos y verlas funcionar de nuevo compensa todo el tiempo de renegar para lograrlo …….. es como darle vida a algo q estaba a punto de terminar como chatarra ………. suerte !!!!!!!!!!!!!!!
hace 4 años, 5 meses
Hola Rideronline, soy De Cañada de Gómez cerca de donde vivís, la suspensión delantera es de rx 150 o titan 150(la de mb es con freno a zapatas), lo hice porque la original no se salvaba nada ya que le había entrado mucha agua y es difícil de conseguir. La llanta delantera es de guerrero gc 125 queen(porque la original es de 40 agujeros y tampoco se consiguen), el sistema de freno a disco es de honda titan 150 marca standard(chino pero de muy buena calidad y terminación), las vainas cromadas o soporte de farol delantero son también de zanella rx 150 de marca std y el farol delantero es de suzuki gn 125 de marca std que lo puse porque es muy similar en tamaño y parecido al original que también lo tengo para una futura restauración(falta cromarlo esta muy entero), la verdad que esas pieza ajustaron muy bien en el cristo original de la “215”, lo único que reforme fue el triangulo superior al cual le pase el calizual para hacerlo derecho(es cónico) y reforzé con soldaduras unos lugares para ponerle un tornillo de apriete, previo corte de uno de los costados, quedo muy bien. Rideronline muchas gracias por las palabras escritas y cualquier duda estoy a tu disposición.
hace 4 años, 5 meses
rideronline
hola , de dnd sos ??????buena onda q resucites algo q casi está en extinción…….primero quiero felicitarte y dsp x lo q veo en las fotos la suspensión delantera parece ser de una honda mb 100 ochentosa , bien no se distingue pero es muy parecida y pienso esto xq el soporte de farol es inconfundible ………………y la trasera parece ser nacional de la marca FAR vaya a saber de q moto……………yo soy de rosario y soy socio del motoclubrosario dsd q nací , amo todo lo q tenga un motor , bueno , quien no ??????? he restaurado varias motos antiguas , ahora hace tiempo q no ando con las antiguas , pero debo decir q dsp de poner tanto tiempo a esa clase de motos y verlas funcionar de nuevo compensa todo el tiempo de renegar para lograrlo …….. es como darle vida a algo q estaba a punto de terminar como chatarra ………. suerte !!!!!!!!!!!!!!!
Si el amortiguador trasero es far de honda storm tunning, es el código 481 de far por las dudas si lo necesitas, es un poquito mas corto pero le va de 10———- Mensaje agregado a las 18:48 ———- Mensaje anterior a las 18:47 ———-
ferreyrajorge
felicidades!! muy buen proyecto!! conoces algo de la gilera hiro 200 enduro??
Jorge no se que necesitas de la hiro 250 2t (no 200) si necesitas algo avisame y veo como te puedo ayudar
hace 4 años, 4 meses
Bueno amigos, el resultado de la pintura epoxi REVESTA 400 en el tanque es sencillamente desastroso!!!! una cagada!!!! al poco rato de ponerle nafta la pintura se aglobó por todos lados, el tanque estaba perfectamente limpio, desoxidado, desengrasado y seco, luego de bañarlo por dentro con la pintura lo dejé secar tres semanas (tiempo de secado no le faltó) ya cuando probé en el tarro plástico donde la preparé después de dejarlo secar varios días pasó lo mismo, el servicio técnico de pinturerías rex dijo que era por falta de adherencia en el plástico pero que en el tanque no pasaría lo mismo, pero pasó, mandé un mail a REVESTA y jamás contestaron, conclusión? no se ensarten como yo, esa pintura NO SIRVE!!!!!!!!!!!!!!!!!!
hace 4 años, 4 meses
siemprefangio
Bueno amigos, el resultado de la pintura epoxi REVESTA 400 en el tanque es sencillamente desastroso!!!! una cagada!!!! al poco rato de ponerle nafta la pintura se aglobó por todos lados, el tanque estaba perfectamente limpio, desoxidado, desengrasado y seco, luego de bañarlo por dentro con la pintura lo dejé secar tres semanas (tiempo de secado no le faltó) ya cuando probé en el tarro plástico donde la preparé después de dejarlo secar varios días pasó lo mismo, el servicio técnico de pinturerías rex dijo que era por falta de adherencia en el plástico pero que en el tanque no pasaría lo mismo, pero pasó, mandé un mail a REVESTA y jamás contestaron, conclusión? no se ensarten como yo, esa pintura NO SIRVE!!!!!!!!!!!!!!!!!!
que lastima era lo que me temía que iba a pasar, ya que lei mucho y en las características de las pinturas no dice nada sobre el etanol que contienen las naftas argentinas(este es uno de los componentes que degrada a las resinas epoxi), por eso tenia mi gran duda, y las resinas pasa lo mismo, y es por eso que decidí hacerle un tanque interno a la “215” así no reniego mas. acá va el link de como quedo el tanque terminado
hace 4 años, 4 meses
Hola a todos antes que nada agradecerles por toda la información posteada me sirvió de mucho no solo la info sino también las fotos, aparte que me entusiasmaron mas de lo que estaba jajaja ahora estoy entusiasmado y ansioso; les cuento soy de Santiago del Estero y compré el año pasado en diciembre una gilera 200 extra, modelo 67 creo, para restaurar, el motor desarmado en un cajón con algunos faltantes en las piezas y otras gastadas gastadas. El cuadro medio peladito(en los próximos días subo fotos) de como la voy llevando. No hay desperdicio en la parte mecanica y electronica, tambien tengo algunas dudas por lo tanto estaré haciendoles algunas preguntas espero no molestar y disculpas si me extendí un poco, saludos desde ya muchisimas gracias
hace 4 años, 4 meses
Van algunas fotos de mi gilera cuando la llevé a casa201220121119.jpg201220121121.jpg201220121122.jpg
Sepan disculpar si me equivoco al subir fotos pero es la primera vez que lo hago.
hace 4 años, 4 meses

———- Mensaje agregado a las 19:22 ———- Mensaje anterior a las 18:33 ———-Hola a todos les cuento que por fin hoy pude adelantar bastante, ya lo presenté al motor en el cuadro, desde hace mucho tiempo que lo vengo armando despacito una para no hacer macana, es una extra modelo 67, me costó mucho por que no sabia ni soldar y tuve que aprender para poder modificar el cuadro, mil disculpas a los hinchas de lo original pero creo que no quedo mal por eso tengo una gran alegría que quería compartir por que va quedando como la imaginaba y eso me produce gran satisfacción despues de mucho esfuerzo. Estoy ¡¡¡EUFORICO!!! jajaja. No puedo subir fotos, lastima.
hace 4 años
papu73

———- Mensaje agregado a las 19:22 ———- Mensaje anterior a las 18:33 ———-Hola a todos les cuento que por fin hoy pude adelantar bastante, ya lo presenté al motor en el cuadro, desde hace mucho tiempo que lo vengo armando despacito una para no hacer macana, es una extra modelo 67, me costó mucho por que no sabia ni soldar y tuve que aprender para poder modificar el cuadro, mil disculpas a los hinchas de lo original pero creo que no quedo mal por eso tengo una gran alegría que quería compartir por que va quedando como la imaginaba y eso me produce gran satisfacción despues de mucho esfuerzo. Estoy ¡¡¡EUFORICO!!! jajaja. No puedo subir fotos, lastima.
Hola y bienvenido, felicitaciones por el esfuerzo y acá estamos todos para darnos una mano entre todos, linda macana que no se puedan subir fotos, yo tampoco puedo, vamos a ver cómo hacemos.
hace 4 años
Ayer no pude subir fotos, no entiendo como la verdad, les paso esta dirección para el que quiera ver como va quedando la gilera, me falta la curva de escape, el tubo de admisión para arrancarla. Me falta bastante pero cuando arranque y la escuche lo demas viene solo.
hace 4 años
cristialuchetti
Este es el link de mi facebook en donde están todas las fotos de la restauración de mi gilera 215 para el que le interese y quiera preguntar no hay problemas, le respondere en lo que pueda ayudarlos
Felicitaciónes Cristian sin H ,hermosa te quedo la máquina,tremendo laburo..!
hace 4 años
Felicitaciones por el trabajo que estan haciendo, me hizo acordar cuando tenia mi Gilera 150 SS, si habré renegado jaja, que maquina andaba muy linda y no tenia nada q envidiar a las zanellas de aquella época, un saludo
hace 3 años, 12 meses
Hola a todos, sigo avanzando de a poco con la nave, necesito una mano con varias dudas. El carburador, según el manual de la 200 extra lleva original uno de 22 mm si no entendí mal, la duda es cual adapto podria ser uno de cg 150 que viene de 22mm tambien. Cual me aconsejan.
En cuanto al encendido compré un cdi de gilera smash 5 pines con avance, la duda ¿que bobina de ignición puedo utilizar? ¿Una platinera comun?
Y la última(disculpen por lo pesado) el tornillo que va en la punta del cigueñal que ajusta el volante magnetico, ¿que rosca tiene, es paso 1?
Desde ya muchas gracias y disculpen por tantas preguntas, saludos.———- Mensaje agregado a las 21:17 ———- Mensaje anterior a las 19:40 ———-Mas datos por la consulta del carburador, si viene cierto es una extra 200 al cilindro lo tuve que llevar a 215 por que estaba muy ondulado, la tapa no tiene modificaciones ni en la admisión ni en el escape.
hace 3 años, 11 meses
Si ya compraste el CDI, en este caso de la Smash, pues debes aparearlo con SU BOBINA, la cual compras en la mísma casa donde has comprado el CDI, tene en cuenta que hay una historieta de la impedancia de esa bobina y la corriente que puede manejar el CDI, o sea que si no son valores razonables entre ellos, SE QUEMA EL CDI.
hay dos modelos de CDI y bobinas para la smash, tenés que aclararle al vendedor cual tenés…
fijate en la página de pietcard o DZE.
hace 3 años, 11 meses
Muchas gracias MarCielito, ya compre la bobina espero que no haga PUMM!!! jajaja en cuanto tenga tiempo pruebo y aviso como me fue, la verdad muchas gracias a todos por que mas allá de no responder quizas puntualmente, las fotos y toda la info de su experiencia con este gran motor me sirvió de mucho y las puse en practica, gracias.
hace 3 años, 11 meses
Saludos amigos,hacia bastante tiempo que no entraba al foro y hoy lo hago mas que nada para darles las gracias a todos los que postearon desde información muy útil para mi como así también fotos que me sirvieron para armar la gilera. Ahi les paso un videito de como arranco la maquina, si señores… ¡¡¡ARRANCOOOO!!! jajaja, la verdad una alegría inmensa, después de tanto laburo e inconvenientes, ojo, todavia me falta regular bien luz de valvulas, carburar, mejorar encendido por que el sistema funciona pero tengo chispa pobre en la bujia, la bobina alimentadora no esta tirando lo suficiente pero en fin a pesar de tooodo eso anduvo, saludos y muchas gracias, voy a subir mas fotos y algun video cuando ya la ande.
hace 3 años, 8 meses
papu73
Saludos amigos,hacia bastante tiempo que no entraba al foro y hoy lo hago mas que nada para darles las gracias a todos los que postearon desde información muy útil para mi como así también fotos que me sirvieron para armar la gilera. Ahi les paso un videito de como arranco la maquina, si señores… ¡¡¡ARRANCOOOO!!! jajaja, la verdad una alegría inmensa, después de tanto laburo e inconvenientes, ojo, todavia me falta regular bien luz de valvulas, carburar, mejorar encendido por que el sistema funciona pero tengo chispa pobre en la bujia, la bobina alimentadora no esta tirando lo suficiente pero en fin a pesar de tooodo eso anduvo, saludos y muchas gracias, voy a subir mas fotos y algun video cuando ya la ande.
q emoción se debe sentir, loco! Te felicito! Se escucha muy lindo ese motorcito y eso q le faltan ajustes!
Publicado usando psicofxp móvil
hace 3 años, 8 meses
papu73
Saludos amigos,hacia bastante tiempo que no entraba al foro y hoy lo hago mas que nada para darles las gracias a todos los que postearon desde información muy útil para mi como así también fotos que me sirvieron para armar la gilera. Ahi les paso un videito de como arranco la maquina, si señores… ¡¡¡ARRANCOOOO!!! jajaja, la verdad una alegría inmensa, después de tanto laburo e inconvenientes, ojo, todavia me falta regular bien luz de valvulas, carburar, mejorar encendido por que el sistema funciona pero tengo chispa pobre en la bujia, la bobina alimentadora no esta tirando lo suficiente pero en fin a pesar de tooodo eso anduvo, saludos y muchas gracias, voy a subir mas fotos y algun video cuando ya la ande.
Seeeee!!! muy bueno, nada se compara con escucharla en marcha después de tanto laburo verdad? luz de válvulas yo siempre les di 015 admisión y 020 escape, con eso siempre anduvieron bien, silenciosa de válvulas olvidáte, no sería una Gilera si así fuera, además de que es muy peligroso, en aquellos años recuerdo que las últimas venían con sombreritos en las válvulas y eran mucho más silenciosas, yo busqué y no los pude conseguir. La bobina me parece un poco grande, no probaste con una de CG?
hace 3 años, 8 meses
El CDI es con avance para la gilera Smash y la bobina de ignición es para ese CDI, consejo de marcielito, me fui a la casa de repuestos y pedí una bobina de ignición para ese CDI. El estator y el volante la verdad no se de que moto es, me pareció mejor que el de zanellita por que tiene 6 bobinas(estator estrella) y calzo justito bobinado trifasico mas alimentadora. Estoy averiguando que tensión tendría que recibir el CDI de la bobina alimentadora(confiando que en la casa de repuestos me vendieron la bobina de ignición para ese CDI). Si no corresponde la tensión tendré que bobinar. Tengo aparte otra motito una BGH FERRARI 125 modelo 62 que le hice encendido electronico pero fijo y la bobina alimentadora me tira entre 70 y 75 voltios pateando suave y la gilera unos 45 o 50. Después aviso novedades.———- Mensaje agregado a las 18:05 ———- Mensaje anterior a las 21:28 ———-Sepan disculpar mi ignorancia muchachos, siemprefangio: ¿por que dices que es grande la bobina?
hace 3 años, 8 meses
por lo que veo el estator no es trifasico, fijate si seria trifasico no tendria bobina de alimentacion, fijate que seguro tiene un bobinado con derivacion a masa, o sea una parte alimenta las luces y la otra carga bateria seria como el estator de la honda wave o el cg modelo viejo ahi se usa un regulador 1029 de pietcard ( ) , si fuese trifasico tendria 3 cables amarillos con continuidad entre si pero no con continuidad a masa y para probarlo se usa una lampara de 12 v a cada fase(ojo no acelerar porque la quema), cualquier duda preguntame no hay problema yo adapte uno asi y le hice toda la instalacion y coloque bateria anda de diez. Eso si tenes que carburarla porque no es lo mismo que con el encendido original. Aca esta como quedo miralo
hace 3 años, 8 meses
Gracias Cristian, tienes razón te digo la verdad no le presté atención estaba desesperado por arrancarla y darle al punto y ya la anduve ¡¡¡ES UN TRACTOR!!! mucha polenta tenia dudas por que la transmision no es la original piñon 16 corona 57 no conseguí para la masa que le puse; encontre una corona de 51 dientes y anda lindo, ojo, la yanta es 16 y la cubierta que le voy a calzar es 120/90/16, adelante 300/18 lo que si tengo que carburar no me convence ni en baja ni alta la anduve muy poquito. Vi tu reforma y quedó espectacular, gracias por la información, es bobinado con derivación a masa como dices ahora estoy mirando de armar la instalacion electrica y seguramente te voy a molestar a vos y los demás para que me den una mano, de nuevo muchas gracias.
hace 3 años, 8 meses
no hay problemas, lo que yo hice es adaptar una instalacion electrica de zanella rx 150 de las modernas y poner regulador giros, luces de stop, luces de posicion, de tablero de señal de luz alta y la de giro izquierdo y derecho que marca el tablero cuando la activas y luces en el tablero, la verdad que quedo bien, se reniega un poquito hasta que conozcas el color de los cables, y use los manillares de cg con seña de luz.
hace 3 años, 8 meses
tendrias que saber cual es el cable del inicio, el de derivacion y el de salida, al aislarlo de masa al bobinado lo dejaste monofasico para usar con estos reguladores(ver foto) y lo unico que hace ese regulador es rectificar a 13.8 volt para carga de bateria y sino tenes bateria se queman los diodos internos porque no corta nunca ya que no llega al voltaje de carga o poner un estabilizador de 12v pero tenes que tener una de las puntas a masa
hace 3 años, 7 meses
Uno de los amarillos puede ser el comienzo del bobinado por que están soldados a las bobinas que se encuentran al lado de la alimentadora y el restante a mitad del bobinado, tengo 3 posibles combinaciones jajaja pruebo y cuento que pasó, gracias por todo.
hace 3 años, 7 meses
te va a generar lo que ya mediste, entre amarillos 20v y amarillo con rojo 12v o mas segun de que punta lo midas, ya que la derivacion de un lado puede tener mas bobinado que del otro. Lo que tenes que ver es despues que regulador o estabilizador usar, una vez que determines como queres hacer la instalacion electrica, por ejenplo si queres que las luces no bajen su intensidad vas a tener que usar bateria, o si queres que las mismas esten estabilizadas a 12v o sea que cuando regula la luz va a ser mas baja y a medida que aumentan las rpm sube hasta quedar en 12v sin quemarse, ojo que sino pones ninguno te quema al toque las luces
hace 3 años, 7 meses
Yo mandaría los dos cables que te tiran 20v a un regulador tipo cg vieja, sin conexión a masa y eso te carga cualquier batería de 12v una de 4 o 5A andaría perfecto..
hace 3 años, 7 meses
siemprefangio, vos dices alimentar toda la instalación con una bateria de 5A por ej. reduciendo el consumo con led para la posición, stop, giros y tablero. De ser así no tengo que tocar nada de la instalación que ya tiene la moto que es de la suzuki gn250 por que arme sobre ese cuadro y ya probé y esta bien todo funciona perfecto. De colocar una batería sí lo pienso hacer no se que conviene mas, si alterna para baja y alta y lo demás bateria como dice cristialuchetti o alimentar todo con bateria.
hace 3 años, 7 meses
papu73
siemprefangio, vos dices alimentar toda la instalación con una bateria de 5A por ej. reduciendo el consumo con led para la posición, stop, giros y tablero. De ser así no tengo que tocar nada de la instalación que ya tiene la moto que es de la suzuki gn250 por que arme sobre ese cuadro y ya probé y esta bien todo funciona perfecto. De colocar una batería sí lo pienso hacer no se que conviene mas, si alterna para baja y alta y lo demás bateria como dice cristialuchetti o alimentar todo con bateria.
El problema de alimentar alta y baja con el magneto es que varía mucho la luz con las revoluciones del motor, me hace acordar a las viejas Siam, a mí por lo menos no me gusta, además de que hay que usar lámparas muy chicas, yo hago que el magneto cargue la batería y todo a 12v reglamentarias por ejemplo de led, alta y baja de 35w a lo que no tenemos arranque con 4 o 5A anda bien, es cuestión de gustos, puse punta y punta del magneto (sin masa) a un regulador tipo cg vieja (la que viene sin arranque) ahí van los dos amarillos del magneto, el rojo al contacto y el otro a masa, a mi me anda al pelo.———- Mensaje agregado a las 16:43 ———- Mensaje anterior a las 16:36 ———-Al hablar de colores de cables me refiero al regulador, los dos amarillos son la entrada que viene del magneto, el rojo viene de la llave de contacto y el negro o verde masa.
hace 3 años, 7 meses
Si alimentas con alterna las luces delanteras, el unico problema es que regulando es un poco baja nada mas que eso, va a bajar cuando pares pero apenas levantes las rpm ya alumbra(la mia tiene un foco 45w halogeno), que es lo que vos necesitas, ya que si es una moto que se usa poco eso te conviene, porque sino te la vas a pasar cargando baterias, con respecto al regulador de cg ese trabaja con una parte de alterna y con otra carga bateria
el de abajo es el que te dice siemprefangio, pero sirve unicamente para cargar bateria y de alli alimentas las luces
hace 3 años, 7 meses
Es así como vos decís cristialucheti tal cual, yo prefiero el circuito de abajo, pero como dije, es cuestión de gustos, los dos andan.
hace 3 años, 7 meses
Decidido, regulador solo para carga de batería y de allí alimentar todo el circuito. Les cuento que mi idea no es andarla solo fines de semana sino poder viajar que es lo que me gusta. En mi otro amor ya lo hice pero al bajar de la moto solo siento el 50% del cuerpo y no estoy horas en ella jajaja.
Con la gente de la asoc. de motos clásicas de Santiago, a la cual ya agregue la gilera, hicimos la primera regularidad del año y se porto muy bien la maquina, unos 55 o 60km de recorrido en total. Ahora bien 2 preguntas: ¿Tiene algún código el regulador? Por que fuí a comprar y al vendedor le dí los detalles y me preguntaba:“¿Cual… por que hay muchos y no tienen garantía ehh, se quema y se quema?” me dijo el tipo. Segundo:¿De que amperaje? siemprefangio decia de 4 o 5A andaría perfecto al no tener arranque electrico , ahora bien si agrego algún accesorio para cargar por ej. un celular o gps mas alguna luz extra a la baja y alta ¿se lo bancará la bateria?, no soy de andar mucho de noche pero dado el caso ¿me quedaría sin carga luego de unas horas?, como siempre disculpen las molestias, fueron mas de dos las preguntas muchas gracias.
hace 3 años, 7 meses
los reguladores pueden ser el 1149 - 1203 - 1218 - 1222 - 1248 - 1269 - 1276 - 1290 - 1298 - 1312 - 1315 - 1333 - 1366 de pietcard ahi en el papel de cada regulador estan cada una de las especificaciones son de 6 amper, puede haber de 8a tambien
hace 3 años, 7 meses
Acordate que esos reguladores utilizan las dos puntas del bobinado y están aislados de masa(usa las dos puntas que generan más voltaje) vas a recuperar más rápido la carga, pero también ten en cuenta usar la moto ya que si se tienen periodos sin uso la batería se arruina. pero el motor te va a funcionar igual porque tiene bobina alimentadora, pero el regulador se puede quemar si la batería no anda ya que no corta nunca porque no llega a la carga de corte. Suerte
hace 3 años, 7 meses
Es como te muestra cristialuchetti, no sé decirte el código, tenés que pedirlo para CG Titán o Today
modelo 98 por ejemplo, tiene 4 cables, los de Pietcard vienen con la indicación de cada pata, dos van a
punta y punta del bobinado del magneto, tira unos 20v de corriente alterna, el regulador la rectifica (no es
necesario poner rectificadores) el otro a la batería directamente y el otro en algunos va a masa y en otros a
la llave de contacto (positivo también pero lo toma como referencia de la instalación) la batería puede ser
de 4A pero si es mas grande mejor 6A por ejemplo (no más que eso) y la va a cargar.
hace 3 años, 7 meses
el que podes usar es el de HONDA STORM que es el que corresponde, es el 1267 de 12 amper , o 1087 guerrero trip de 8 amper fijate cual sale menos, los dos te van a servir, los de titan no te van a servir porque tienen 2 circuitos, uno estabilizador y otro para carga, unicamente que derives una punta a masa y la otra al que va a la parte estabilizadora
hace 3 años, 7 meses
LEANSEBR
Me podran ayudar con el encendido de una gilera 300????? Gracias..
Contá, qué tenés y qué querés hacer? tenés el platino y la leva? querés hacer todo a magneto?
hace 3 años, 7 meses
Hola Tengo puesto bateria de 6V, Leva ORIGINAL, Plaqueta y platinos ORIGINAL, 2 Bobinas de 6V ORIGINAL, Alternador y regulador de 6V ORIGINAL, Insatalcion ORIGINAL,
Me gustaria sacar todo y dejar con encendido electronico de 12 V sin bateria….Vi muchas ya hechas y envidio que de una patada quedan regulando jajajajaja!!!!
hace 3 años, 7 meses
LEANSEBR
Hola Tengo puesto bateria de 6V, Leva ORIGINAL, Plaqueta y platinos ORIGINAL, 2 Bobinas de 6V ORIGINAL, Alternador y regulador de 6V ORIGINAL, Insatalcion ORIGINAL,
Me gustaria sacar todo y dejar con encendido electronico de 12 V sin bateria….Vi muchas ya hechas y envidio que de una patada quedan regulando jajajajaja!!!!
Si recorrés el post vas a encontrar todo, magnetos, encendidos, reguladores, también en mercadolibre venden el kit completo, depende de lo que le quieras poner, si lo hacés vos, etc. a mí lo que mejor resultado me dió es con CDI disparado por platino, conserva el avance original de la moto, pero todos andan bien, andá mirando y preguntá.
hace 3 años, 7 meses
Hola siemprefangio, siceramente veo la imagenes no encuentro detalles, yo entiendo de mecanica pero de cdi y encendidos muy poco!!!! Quizas habia algo que diga… que se yo
Volante de …. tornear cono si o no
CDI de ….
Bobina de …
Regulador de ….
je je Hable con Adrian Lovizio de Restaurando Clasicas y Tiene el kit completo para 300 en $2500, y no se si es mucho o no viste!!! no se ni siquiera los precios de lo que te enumere antes…
Original funciona no tengo problemas de carga de bateria, pero el motor siento que arriba no rinde, se me muere a los 90Km/hora je je!!!!
Saludos
Gracias por tu tiempo…———- Mensaje agregado a las 15:40 ———- Mensaje anterior a las 15:39 ———-gracias sergitin….
hace 3 años, 7 meses
Estas en el lugar indicado.Yo no participo porque por ahora no tengo una Gilerita (las tuve de pibe y me encantan) ,pero los leo siempre , saben un monton y son muy generosos con sus conocimientos.
hace 3 años, 7 meses
Hola LEANSEBR el tema que no te rinda mas de 90 habria que ver si el avance centrifugo donde va el platino esta trabajando bien, esas motos andaban tranquilo 110, lo primero que hay que ver es si la carburacion esta bien, y si el centrifugo avanza lo que tiene que avanzar, y si los pistones estan bien armados ya que tienen perno desplazado a lo mejor eso tambien puede ser(la parte mas chica va de la admision), proba con una lampara de puesta a punto si avanza unos 40º aproximadamente, sino puede ser q este atrasada, con respecto a la reforma, se puede hacer varias mas atras te envie un link en donde estaban las reformas que se le hicieron a una 300, cualquier duda pregunte y veremos como se puede solucionar
hace 3 años, 5 meses
LEANSEBR
Hola siemprefangio, siceramente veo la imagenes no encuentro detalles, yo entiendo de mecanica pero de cdi y encendidos muy poco!!!! Quizas habia algo que diga… que se yo
Volante de …. tornear cono si o no
CDI de ….
Bobina de …
Regulador de ….
je je Hable con Adrian Lovizio de Restaurando Clasicas y Tiene el kit completo para 300 en $2500, y no se si es mucho o no viste!!! no se ni siquiera los precios de lo que te enumere antes…
Original funciona no tengo problemas de carga de bateria, pero el motor siento que arriba no rinde, se me muere a los 90Km/hora je je!!!!
Saludos
Gracias por tu tiempo…———- Mensaje agregado a las 15:40 ———- Mensaje anterior a las 15:39 ———-gracias sergitin….
Linda joda con las reformas en el sitio, a la merd… con las fotos! vamos a estar complicados sin imágenes pero buá. La mía ya venía con un magneto de ciclomotor, creo que de Zanella 50 pero no sé si irá en la 300 el CDI a platino lo hice yo, lo saqué justamente de iluminando clásicas, la bobina puede ir la de Honda CG o de Smash pero en tu caso tiene que ser de dos salidas, en cuanto a marcas y medidas ahí no te puedo ayuda mucho porque no tengo tan presente a las 300, si mal no recuerdo eran igual a las 150 en la parte de dínamo, pero si está original y anda… yo la dejaría así, fijáte que los resortes del avance sean los que lleva, luz de platino 050, capacitor y obviamente el color de la bujía te va a decir si le falta morfi en alta, ojalá que algún amigo del foro las conozca mejor y pueda aportar en cuanto a reformar el encendido, pero si el original anda, mirá el color de la bujía después de andarla un poco en alta, lo que si recuerdo era que tenían problemas de temperatura, ojo con la luz de válvulas, les dábamos 015 en admisión y 020 en escape, controlá también la puesta a punto del árbol de levas es fácil chingarle un diente al armarlas.
hace 3 años, 5 meses
Hola a todos , solo quería saber si alguno sabe por que nopuedo ver las fotos, estoy registrado pero al querer abrirlas queda el relojitodando vueltas y no pasa nada …¿?
hace 3 años, 5 meses
Hola estuve mirando el post que hiciste sobre la caja de la gilera 200 y resulta que las fotos ya no estan, son muy importante los datos que publicaste, podrias enviarmelas por correo? Gracias. mi correo es [email protected]
hace 3 años, 5 meses
LocoHernan
Hola estuve mirando el post que hiciste sobre la caja de la gilera 200 y resulta que las fotos ya no estan, son muy importante los datos que publicaste, podrias enviarmelas por correo? Gracias. mi correo es [email protected]
Lamentablemente no se pueden poner mas fotos y las que están no se pueden ver, una lástima, así es imposible postear algo, ya te estoy mandando por mail lo que tengo, un abrazo.
hace 3 años, 5 meses
Hola a todos, hace ya un rato largo que no entraba y lo hago para contarles que hoy por la tarde llegué de mi primer viaje largo(al menos para mi) con la GILERA 500 km aprox en total en 2 dias. No les puedo explicar la alegría que tengo, tuve algunos inconvenientes pero error mio, fallé en la carburación hasta el momento no habia andado tanto, le faltaba un poco de morfi en alta y estaba pasada de aire por lo tanto calentaba un poco, cerré media vuelta el tornillo de aire y al pelo: bujía color canela anteriormente blanca(mucho aire). A la vuelta soplaba un poco la junta de tapa de cilindro( error mio) y la falla que casi me vuelve loco era que cortaba pensé de todo, todo, todo y al final era que estaba flojo el cable de masa de la bobina y aun asi ella me llevo y trajo, esto habla muy bien de la nobleza del motor aclaro no se paro yo paré para ver cual era el problema y eso me mataba por que paraba y quedaba regulando como si nada. En fin… 250 de ida y 250 de vuelta, 100 aprox de asfalto y lo restante ripio y TIERRA, TIERRA y se la banco hermoso. Desde el armado lleva recorrido 1128 km, a los 500 primer cambio de aceite para el ablande, la anduve unos 100 mas antes del viaje y se termino de acentar a la vuelta, en la ruta comenzo a regular hermoso a partir de los 60 y no la seguí apurando ojo viento en contra, cargado con acompañante y pecha, en fin todo este relato era para dar las gracias a siemprefangio a cristialuchetti y a todos los que publicaron información sobre el armado del motor en general y que a muchos como yo le sirvió muchisimo asi que mil gracias por ayudarme a armar mi maquina y a sus ordenes.
hace 3 años, 3 meses
 

Buscar mensajes