Como ajustar el embrague de tu Moto

Es necesario tensar habitualmente el embrague para evitar un desgaste prematuro del mismo.
Antes de proceder al tensado comprobaremos si se desliza sin dificultad por el interior de la funda del cable;Si hay problemas de deslizamiento comprobaremos que en la funda no haya ningún golpe en todo su recorrido.
Será necesario tensar el embrague cuando veamos estos síntomas en la moto: Problemas o dificultades al cambiar de velocidad.Dificultad para dejar la moto en “punto muerto”Desajustes entre la aceleración y la velocidad del motor, el embrague patina. Para ajustar el recorrido de la maneta de embrague seguiremos los siguientes pasos: Aflojar contratuerca girar el regulador.Apretar contratuerca.El recorrido normal de la maneta
A continuación en el otro extremo del cable seguiremos los siguientes pasos:Aflojar contratuercaGirar la tuerca de ajusteApretar contratuerca.
Una vez hayamos hecho los ajustes comprobaremos el buen funcionamiento del embrague con el motor en marcha.
Para asegurar una buena conservación del cable de embrague es necesario engrasarlo con lubricante de cables.
La falta de mantenimiento del cable de embrague puede tener como consecuencia la sustitución de los discos de embrague por deformación o perdida de elasticidad de los muelles o por estar las pastillas de fricción completamente pulidas
hace 10 años, 5 meses
muy buen dato…
realmente es algo que no le doy importancia, pero vengo notando que a veces me quiere patinar cuando acelero en 1ra…
el sabado le voy a meter mano para ver si ajusto y de paso lo lubrico al cable…
Gracias
hace 8 años, 11 meses
Para que se ajusta de ambos lados?? es decir si ajusto del lado del manillar para que tengo que hacerlo del lado de la manija que esta en el motor?
Si ajusto de un solo lado no es lo mismo?
hace 8 años, 11 meses
muy buen dato!! Ifranzani, te molestaria si uso tu post en mi sitio web de motos? con sus respectivos creditos, claro.
Otra pregunta. Como pido el lubricante para cables que mencionas en la casa de motos “Lubricante para cables”? o tiene otro nombre. Gracias
hace 8 años, 11 meses
electrodo, a veces necesitas mas registro parar regular el embrague, entonces si te falta de un lado, usas el otro extreño… es hilar fino pero a veces hace falta o a veces es mas facil de un lado que el otro.. yo prefiero regularlo del lugar del motor, por que podes meter dos llaves y hacer mejor el trabajo… en la manija me rompo lo dedos a veces jjaa
magmag, podes comprar el mismo aceite en aerosol que se usa para cadenas (uno que es como un pegote) o bien usar wd-40 o similar… yo uso el ultimo.. llevo mas de 18 mil km sin cortar cable… antes cortaba cada 3 mil o 4 mil, sin lubricacion..
hace 8 años, 11 meses
magmag
muy buen dato!! Ifranzani, te molestaria si uso tu post en mi sitio web de motos? con sus respectivos creditos, claro.
Otra pregunta. Como pido el lubricante para cables que mencionas en la casa de motos “Lubricante para cables”? o tiene otro nombre. Gracias
no es mio….no recuerdo de donde lo saque, pero por mi, postealo donde quieras
tango102
electrodo, a veces necesitas mas registro parar regular el embrague, entonces si te falta de un lado, usas el otro extreño… es hilar fino pero a veces hace falta o a veces es mas facil de un lado que el otro.. yo prefiero regularlo del lugar del motor, por que podes meter dos llaves y hacer mejor el trabajo… en la manija me rompo lo dedos a veces jjaa
magmag, podes comprar el mismo aceite en aerosol que se usa para cadenas (uno que es como un pegote) o bien usar wd-40 o similar… yo uso el ultimo.. llevo mas de 18 mil km sin cortar cable… antes cortaba cada 3 mil o 4 mil, sin lubricacion..
no usen grasa para cadenas en los cables de acelerador, embrague o freno….. porque la grasa es muy viscosa!!! imaginense que tiene que bancarse la centrifugacion del movimiento.Asi que es como un pegamento caso…. Usen aceite de motor!
hace 8 años, 11 meses
Lo mejor es ir tensandolo desde el motor, para dejar el tensado de la palanca para una emergencia donde no tengamos herramientas acordes
hace 8 años, 11 meses
“bancarse la centrifugacion del movimiento”????? si es un cable de acero que va y viene por una vaina.. que centrifuga???
hace 8 años, 11 meses
tango102
“bancarse la centrifugacion del movimiento”????? si es un cable de acero que va y viene por una vaina.. que centrifuga???
la cadena….porque te referiste a grasa para cadenas.
Y el cable lo que necesita es deslizarse…y como la grasa es muy viscosa…o sea frenaria el cable.
hace 8 años, 11 meses
nacho, use la misma grasa,que en realidad es un aceite pegajoso… (de hecho para cadenas es una mierda, pero lo venden asi) para cerraduras y otros mecanismos, incluyendo el cable de embrague y freno, y me dio muy buenos resultados, mas que todo cuando se genera efecto sopapa, o no hay aire entremedio desliza de una forma optima..
pd: no se si habra alguna otra grasa para cadenas, que tambien sea pegajosa y realmente funciona… esta no iba ni pa tras y encima te deja la llanta negra
hace 8 años, 11 meses
puede que esa grasa no sea la mejor para cadenas y por eso te sirve….pero la generalidad es a la inversa. Una buena grasa para cadenas no sirve para cables…
Lo mejor es aceite para motor….
hace 8 años, 11 meses
la grasa que te mencione antes, sirve para completamente cualquier tipo de mecanismo que no requiera de alta velocidad… para todo lo que la use funciona de forma extraordinaria… sirve hasta para evitar derrapes en autitos de scaletric de competicion jajaja
hace 8 años, 11 meses
yo la compre como grasa en aerosol para cadenas… en una casa de motos… la verdad para lo unico que puedo recomendarla es para lubricar cables, y piezas con movimientos lentos
hace 8 años, 11 meses
ajajja yo una vez compre uno en el supermercado…y ahi quedo, jamas lo use…. era negro y con un nombre tipo WD90 o algo asi…muy berreta.
hace 8 años, 11 meses
¡Saludos desde Mex.!
Interesante el tema de el lubricante ideal para los cables de mandos , les comparto la solucion en cuanto el lubricante que me ha funcionado mejor en los cables de clutch, freno, acelerador, yo utilizo una grasa a base de litio, que es usada, para el armado de motores, es de color blanco, como crema de vaca
y la consigo en las tiendas de repuestos de automoviles, es ligera, no es muy viscosa, no se hace espesa con el tiempo y soporta excelentemente el agua, esta la usan los mecanicos al armar el motor , para que este funcione con lubricacion previo a que la bomba de aceite tome presion de trabajo, pues es soluble en aceite de motor, espero les sirva esta informacion.
Atte. Speedy ¡ ARRIBA,ARRIBA,ARRIBAAAAAAAAAA…!
hace 8 años, 10 meses
ifranzani
Es necesario tensar habitualmente el embrague para evitar un desgaste prematuro del mismo.
Antes de proceder al tensado comprobaremos si se desliza sin dificultad por el interior de la funda del cable;Si hay problemas de deslizamiento comprobaremos que en la funda no haya ningún golpe en todo su recorrido.
Será necesario tensar el embrague cuando veamos estos síntomas en la moto: Problemas o dificultades al cambiar de velocidad.Dificultad para dejar la moto en “punto muerto”Desajustes entre la aceleración y la velocidad del motor, el embrague patina. Para ajustar el recorrido de la maneta de embrague seguiremos los siguientes pasos: Aflojar contratuerca girar el regulador.Apretar contratuerca.El recorrido normal de la maneta
A continuación en el otro extremo del cable seguiremos los siguientes pasos:Aflojar contratuercaGirar la tuerca de ajusteApretar contratuerca.
Una vez hayamos hecho los ajustes comprobaremos el buen funcionamiento del embrague con el motor en marcha.
Para asegurar una buena conservación del cable de embrague es necesario engrasarlo con lubricante de cables.
La falta de mantenimiento del cable de embrague puede tener como consecuencia la sustitución de los discos de embrague por deformación o perdida de elasticidad de los muelles o por estar las pastillas de fricción completamente pulidas
y el embrage hidraulico!… como se regula? ?
hace 8 años, 7 meses
Viendo un poco este post me surgió una duda respecto a algo que me hace la moto y no se si es normal:
Cada vez que arranco la moto en frío, despues de dejarla que caliente un poco cebada, al poner primera pega un sacudón importante y ayer incluso se apagó
Aclaro que la moto la guardo y la saco del garage apagada, asi que la caja se mueve y quizá sea simplemente eso, pero quería saber si era normal o es posible que el embrague no esté desacoplando lo suficiente.
hace 8 años, 7 meses
mdarksoul
Viendo un poco este post me surgió una duda respecto a algo que me hace la moto y no se si es normal:
Cada vez que arranco la moto en frío, despues de dejarla que caliente un poco cebada, al poner primera pega un sacudón importante y ayer incluso se apagó
Aclaro que la moto la guardo y la saco del garage apagada, asi que la caja se mueve y quizá sea simplemente eso, pero quería saber si era normal o es posible que el embrague no esté desacoplando lo suficiente.
El tiron es comun en casi todas las motos(se pegan un poquito los discos del embrague) ,lo que hago yo antes de ponerla en marcha es poner la 1ra y moverla un poquito apretando el embrague hasta que “suelta” ,hace esto y chau tiron jaja. Saludos
hace 8 años, 7 meses
mdarksoul
Buenisimo, gracias. Ya me estaba imaginando que tenía que ponerme a regularle el embrague
no, regulacion no.. sergitin creo que te quiso decir que “antes! de ponerla en marcha la moto” pongas primera , apretes el embrage: y muevas la moto. asi se despegan los discos.. en invierno se pegan mas los discos por la especidad del aceite.
hace 8 años, 7 meses
elolandes
no, regulacion no.. sergitin creo que te quiso decir que “antes! de ponerla en marcha la moto” pongas primera , apretes el embrage: y muevas la moto. asi se despegan los discos.. en invierno se pegan mas los discos por la especidad del aceite.
Sisi, había entendido, pero antes de saber lo de los discos pegados pensaba en que era un problema, no algo normal.
hace 8 años, 7 meses
Disculpen mi ignoracia, pero quisiera preguntarles si para engrasar el cable de embrague es necesario sacarlo de la funda o sea desarmar todo. Les hago esta pregunta porque no se me ocurre como hacer para meterle la grasa.
Desde ya muchas gracias por su ayuda!
hace 8 años, 6 meses
mira, si el cable esta muy sucio por dentro te conviene sacarlo y limpiarlo con WD40. Y despues ponerle aceite para motor.
Sino mandale aceite sin sacarlo.
hace 8 años, 6 meses
Hola a todos, ayer me compre un supershadow y hoy probandola se le salio el cable del embrague, no se reventó sino q se salio de lo q supongo yo q es la caja de la moto, como podrán ver soy nuevo en esto de las motos, si alguien me puede ayudar se los agradecería, que tengo muchas ganas de utilizarla
hace 8 años, 6 meses
este tema te puede servir:
segui el recorrido del cable hasta ver la parte donde se engancha con el embrague. ahi se debe haber cortado el cable, ponele un evitasoldaduras y regula el embrague d enuevo y listo. Podes usarla hasta ponerle un cable nuevo cuando puedas.
hace 8 años, 6 meses
Hablando de cables de embrague, me pregunto una cosa ¿que hacer si se corta en plena calle o ruta sin posibilidades de cambiarlo en el momento? ¿como salís con la moto sin embrague?
Si alguien sabe responder mi inquietud se los voy a agradecer mucho.
Saludos!!!
hace 8 años, 6 meses
sebvas, hay 2 soluciones
1) comprate un salvasoldaduras, es como un perno que se le pone a la punta del cable cortado y tenes de nuevo el enganche para cualquiera de los dos lados que se haya cortado
2) prendes la moto en punto muerto, empezas a caminar con la moto cuando tomaste envion le metes la primera y aceleras, te va a pegar un golpe pero va a caminar..
para meter los otros cambios, tenes que soltar el acelerador y en el momento que soltas, meter el otro cambio…
siempre que quieras subir o bajar un cambio, tiene que haber una desaceleracion relativamente brusca, sino el cambio no entra..
para subir los cambios no pasa nada, entran todos bien
para meter rebajes es bastante violento, asi que lo mejor es esperar a que caiga de rpm, acelerar aflojar y meter rebaje… es todo casi en el mismo instante, asi que hay que hacerlo sin dudar.
hace 8 años, 6 meses
si queda en 1º y le das arranque (las que tiene arranque electrico) no sale? o se jode el arranque? o se jode todo?
hace 8 años, 1 mes
Hola alguien me puede ayudar es q qiero cambiarle los discos de embrague de la guerrero dl110 tuning por unos japoneses y es q no confio en ningun taller acà en mi city temo q me pongan unos de 30$ chinos y c qeden cn ls honda japoneses, si alguien tiene algun tutorial, video, o q me expliq, etc, q me sirva para así poderlos cambiar yo, bueno desde ya gracias, no ago otro tema xq no c como jeje XD
saludos
hace 8 años
Hola mira a mi me pasa que apreto la pata de cambio y acelero y la moto sale y no puedo hacer que el embrague funcione…no se que hacer como va puesto en la parte de adentro la pata que acciona el cambio como va enchufada desde ya muchisimas gracias !!! mi moto es 110 con embrague semi automatico.
P.D QUE ES EL REGISTRO? EXPLIQUENME DETALLADAMENTE GRACIAS!!!
hace 7 años, 11 meses
matias, mira las 110 tienen una tuerca y contratuerca del lado derecho de la moto que regula el embrague, es decir, el embrague tiene que funcionarte al presionar hacia abajo la palanca de cambio, sin soltarla (es decir manteniendo presionada) y al acelerar la moto no tiene que moverse, o tender a moverse, esta tuerca regula eso, hacia un lado (no recuerdo bien, pero esta explicado en el manual, al menos de mi wave) hace que por mas que pises y dejes pisado el pedal de cambio al acelerar la moto avanza, y para el otro lado no lo hace, pero cuando pones los cambios son como mas bruscos, menos suaves.
El Manual dice asi:
Ajuste: 1- afloje contratuerca del ajustador 2-Gire el ajustador del embrague hacia la derecha una vuelta, no lo gire excesivamente 3- Gire lentamente el ajustador hacia la izquierda hasta que note un poco de resistencia 4- Desde esta posicion, gire el ajustador 1/8 de vuelta (me recomendaron 1/4 que va mejor) hacia la derecha, y apriete la contratuerca. 5- Despues del ajuste efectue una circulacion de prueba para asegurarse que el embrague funcione.
Todo eso con motor apagado. Espero que te sea de ayuda.
hace 7 años, 10 meses
Hola… me pasa que dejo la moto descansada sobre el caballete central, con el motor en marcha apreto embrague y pongo primera y la rueda gira (con el embrague apretado), puede ser que por eso ahora me empiece a “cantar” nganga en las marchas 3, 4, y 5? es medio raro… y la moto tiene 5.500 Km. Se me habrá gastado el embrague? Nunca lo regulé, pero la moto la pongo a 100 si quiero, no se nota que patine o no me doy cuenta…
Saludos.
hace 7 años, 9 meses
buenas ifranzani como andas? te ahago una consulta, mi moto (gilera VC150) ya tiene 3200Km y tengo que regular embrague…
el tema es el siguiente, la horquilla de embrague esta en ua posicion muy “extrema” no se si es correcta o no…. a lo que me refiero es lo siguiente:
la rosca de regulacion del motor esta al tope, pero del lado ecterno, es decir, no llego al tope de ajuste sino al opuesto, en otras palabras si le doy mas embrague me quedo sin hilos de rosca por que se sale la tuerca….pero el embrague patina…y no tiene juego libre… como lo regulo?
hace 7 años, 9 meses
tenes que hacer esto.
ajustalo a tope, cosa que el cable se afloje.
y del otro extremo del cable, donde se une al motor, tenes que ajustarlo desde ahi.
y el fino lo regulas en el manubrio.
en el bandit por ejemplo tengo que sacar la tapa del piñon:
hace 7 años, 9 meses
tyan007
si queda en 1º y le das arranque (las que tiene arranque electrico) no sale? o se jode el arranque? o se jode todo?
si en 1era le das al arranque electrico la moto va a pegar un tiron para adelante y se va a parar.
hay que hacer como dijo tango. la arrancas y la dejas en punto muerto, te impulsas para tener algo de velocidad y metes primera o segunda. pasar los cambios sin embrague sin golpear la caja es facil, cuando le agarras la mano.
hace 7 años, 9 meses
Si volvés lo 2 registros(el del motor y el del manillar)a 0 ,tendría que tener juego libre ,sinó es así hay otro problema.
hace 7 años, 9 meses
sergitin
Si volvés lo 2 registros(el del motor y el del manillar)a 0 ,tendría que tener juego libre ,sinó es así hay otro problema.
Ok sergitin, muchas gracias, hoy lo pruebo, mañana le hago un service completo asi que le saco fotos y les digo…
se agradece gente!!
hace 7 años, 9 meses
Hola a todos muy interezante tema y justo hoy mi ybr esta teniendo un comportamiento que antes del primer service no lo tenia ,el tema es que cuando pongo primera y estoy saliendo en un punto hace como un temblor acompñado de un track lo hace unicamente en primera .Cuando estoy desacelerando y bajando cambios escuchos unas muy bajas explociones casi silenciosas que se van cuando la moto se detiene .
la verdad esto empezo a suceder despues del primer service ,yo no creo que le hayan metido mucha mano ya que lo unico que les pedi fue que regularan el embrague ya que estaba largo y ajustaran los frenos por el mismo motivo ,ademas le hicieron el cambio de aceite y le pusieron motul 5100 .puede ser que estas dolencias sean por estos ajustes ?
desde ya gracias por todas sus opiniones
hace 7 años, 8 meses
javo75
Proba con un aceite mineral y fijate si cambia en sonido de la caja.
Si eso estaba pensando la verdad no sabia que el motul 5100 era sintetico,voy a probar con el Yamalube sabes si ese es mineral?
gracias
hace 7 años, 8 meses
Probá como dice Javo con un mineral ,a lo mejor cambió el “tacto” del embrague por el aceite que le pusieron ahora.
Por las dudas mirále el filtro de aire.
hace 7 años, 8 meses
a mi me pasa algo parecido pero una vez que pongo primera y quiero pasar a 2da hace un TRAAACKKKK y entra pero siempre siempre lo hace….sera el maldito motul5100 tb??? el embrague lo dudo ya que esta regulado con 15mm de juego libre…..la moto en el caballete sin poner cambios gira la rueda…..mmmmmm embrague???
hace 7 años, 8 meses
Rata_Rosario
a mi me pasa algo parecido pero una vez que pongo primera y quiero pasar a 2da hace un TRAAACKKKK y entra pero siempre siempre lo hace….sera el maldito motul5100 tb??? el embrague lo dudo ya que esta regulado con 15mm de juego libre…..la moto en el caballete sin poner cambios gira la rueda…..mmmmmm embrague???
hola rata pregunta hace solo ruido ? por que la mia es como que hace un temblor cuando rompe la inercia y agarra un poco de velocidad y despues meto 2 da y las demas sin dramas .
saludos
hace 7 años, 8 meses
sergitin
Chicos si van a cambiar el 5100 por mineral ,hay que calentar un poquito mas la caja y motor ,antes de darle rosca.
este consejo que das es para aplicarlo en el cambio de aceite o para comenzar a usarla en el dia ?
hace 7 años, 8 meses
es la canasta de embrague tiene juego con respecto a los disco. a mi me paso. hacia como una vibracion cuando metia primera y despues las otras marcha todo normal
hace 7 años, 3 meses
hola ya que estamos hablando de embragues…tengo una cbn 400 desde hace poco, y noto que patina el embrague en cambios altos,ya aflojé el cable pensando que estaba con mucha tensión, pero el problema sigue, tendré que mandar a hacer los discos o será otra cosa? puede ser el aceite? quizás cometí el error al agregarle YPF 20w 50 cuando noté que le faltaba y como no tenia $ en ese momento le agregue ese.Gracias y saludos
hace 7 años, 3 meses
Papa lubricante para cables y cadenas loctite referencia 81251 este es un tipo de aceite que biene comprimido en una lata. Yo lo vendo y lo utilizo
hace 7 años, 3 meses
sergitin
El tiron es comun en casi todas las motos(se pegan un poquito los discos del embrague) ,lo que hago yo antes de ponerla en marcha es poner la 1ra y moverla un poquito apretando el embrague hasta que “suelta” ,hace esto y chau tiron jaja. Saludos
O si no también, mientras calentás el motor un par de minutos tené apretado el embrague.
hace 5 años, 3 meses
mi moto es una motomel blitz 125 y no tiuene cable. el problema q tiene es que cuando supero una velocidad mas de 80 es como que quedara embrayadfa y no levanta velocidad. como resuelvo ese problema. aclaro no se nada de mecanica y no tng time de llevarla a un mecanico para q me la tengan 2 dias.. gracias
hace 5 años, 3 meses
bueno
eso ya lo hice pero igual el cambio ya no es igual pregunto que funciòn cumple hacia delante y hacia tras en el extremo que esta sujeto al motor
hace 5 años, 3 meses
 

Buscar mensajes