Consulta enlace wifi con antenas direccionales

Buenas queria hacer una consulta tengo internet en casa de mi hermano ya que en mi casa no hay bocas disponibles de telecom. En lo de mi hermano puse un router tp-link 841hp de 1 watt de potencia conectado por cable de red al modem de arnet, saque las 2 antenitas y puse dos cables de 5mts de baja perdida conectados a dos antenas direccionales de 24db, la señal tiene que llegar a 400mts de distancia donde en mi casa para recibir tengo una placa usb alfa de 2watts conectada con un cable de baja perdida de 3mts a una antena direccional de 24dbi. el tema es que por mas antenas grandes y routers potentes debo atravesar algunas ramas de pinos y creo ahi tengo un inconveniente el tema es que la señal llega con una potencia del 60% sobre 100 y la calidad de enlace ronda entre 70 y 95% va fluctuando ahora lo que no entiendo es porque si la conexion es muy estable y no se corta, la velocidad que tengo es de poco menos de 1mb siendo que transmito 6mb y solo mi pc esta conectada, espero consejos muchas gracias, Carlos
hace 3 años, 7 meses
probalo uno al lado del otro a ver si es drama del enlace o solo del obstaculo.
No podes levantar las antenas para que pasen sobre los pinos?
Estas usando el canal con menos congestion de la zona donde estas?
hace 3 años, 7 meses
Hola, las antenas se deben poder ver, tiene que tener vista, sino no camina. Tendrás que elevar las antenas para saltear la arboleda.
hace 3 años, 7 meses
Escrito por storax probalo uno al lado del otro a ver si es drama del enlace o solo del obstaculo.
No podes levantar las antenas para que pasen sobre los pinos?
Estas usando el canal con menos congestion de la zona donde estas? Hola como estas, gracias por responder, probe uno al lado del otro anda bien todo creo que el problema son los pinos, la señal fluctua porque pasa por entre medio de un hueco que hay en las ramas y estimo que es por eso que aveces entra muy fuerte y otras baja, ahora voy a probar cuales son los canales menos usados en la zona y voy a poner el router en ese canal al igual que mañana voy a agregar dos metros de caño en el mastil para levantar las antenas y probar———- Mensaje agregado a las 20:50 ———- Mensaje anterior a las 20:47 ———- Escrito por nippurMDQ Hola, las antenas se deben poder ver, tiene que tener vista, sino no camina. Tendrás que elevar las antenas para saltear la arboleda. Hola nippur gracias por tu respuesta, entiendo que en wifi los enlaces deben ser con las antenas visibles en este caso use un router en vez de un cpe porque es lo que tenia mas a mano, el router tiene 1 watt y esta conectado a dos antenas direccionales de 24dbi asi y todo traspasa la barrera de pinos, pero estoy buscandole la vuelta a ver como puedo mejorar un poco mas la señal, digamos que entra en el limite con que me mejore un 10% mas voy a tener una conexion bastante estable, el tema de la encriptacion de la señal tiene algo que ver en esto. en este caso yo la tengo en wpa2 tkip/aes
hace 3 años, 7 meses
Hola torlando, entonces tal vez tengas que buscar algún método para aumentar la potencia de la señal.
Fijate si te sirve:
hace 3 años, 7 meses
Escrito por nippurMDQ Hola torlando, entonces tal vez tengas que buscar algún método para aumentar la potencia de la señal.
Fijate si te sirve: Hola gracias por el video, en realidad no es lo que necesito, esto me serviria si tuviese un conocido en alguna casa que se encuentre en medio del trayecto entre la casa de mi vieja (desde donde transmito) y mi casa (donde recibo) lo que si voy a hacer es ver en la config del router a ver si hay algo para mejorar, luego comento como me fue, gracias
hace 3 años, 7 meses
Los árboles te generan un problema con la Zona de Fresnel. ¿A qué distancia están los árboles?
Si tenés pérdidas de conexión, y por ende, de paquetes, probá reduciendo el Umbral de Fragmentación en el router, que te va a reducir las pérdidas.
hace 3 años, 7 meses
Escrito por OGalati Los árboles te generan un problema con la Zona de Fresnel. ¿A qué distancia están los árboles?
Si tenés pérdidas de conexión, y por ende, de paquetes, probá reduciendo el Umbral de Fragmentación en el router, que te va a reducir las pérdidas. Hola ogalati gracias por responder desde las antenas de 24dbi (que son dos conectadas al router tp link) hasta los pinos, hay aproximadamente 20 mts luego de los pinos hay vista despejada hasta mi casa que seran unos 350 mts mas, nunca pierdo conexion, lo que pasa que a veces anda casi con los 6mb de velocidad (muy pocas) y luego baja como a un mega y va fluctuando constantemente como si las ramas se moviesen pero en realidad no hay viento, es muy loco esto quizas este captando algun rebote de la señal tamien en alguna casa voy a entrar en la config del modem a ver lo del umbral
hace 3 años, 7 meses
Estudiá la Zona de Fresnel. Fijate que es cónica en los extremos. Es posible que por el hueco de las ramas no pase la parte cilíndrica de la ZF, pero sí pase la parte cónica si la antena está cerca del hueco y es un hueco definido. Quizás puedas acercar la antena al hueco.
Slds.
hace 3 años, 7 meses
Escrito por OGalati Estudiá la Zona de Fresnel. Fijate que es cónica en los extremos. Es posible que por el hueco de las ramas no pase la parte cilíndrica de la ZF, pero sí pase la parte cónica si la antena está cerca del hueco y es un hueco definido. Quizás puedas acercar la antena al hueco.
Slds. Hola ogalati mira te cuento hoy instale la ultima version del firmware de este router, eso sumado a que ayer configure el canal en 6 que esta casi vacio y puse norma n only y ancho de banda de canal en 40mhz el tema es que hoy entro la señal luego sobre todo de instalar el nuevo firmware en 90% y la calidad de enlace quedo en 70% yo no puedo creerlo aun pero la conexion quedo estable y entra con una potencia terrible que en realidad la distancia de 400 mts no es tanta pero al haber pinos en el medio la cosa cambia, estoy muy contento porque tengo casi los 6 mb o sea tengo 700kbps de bajada estoy casi seguro que el firmware ultimo debe tener correcciones a algun bug que afecta la transmision gracias a todos los que respondieron!!!
hace 3 años, 7 meses
 

Buscar mensajes