Configuracion Router Fibertel

Gente de psicofxp, vengo humildemente a pedirles ayuda porque verdaderamente ya no se que mas hacer. El tema es asi, en la casa de un cliente fuimos con la idea de instalar unas camaras, junto con una central de video (DVR) para que grabe y al mismo tiempo nos de la posibilidad de conectarla a la internet.
Despues de miles de malas leches, entre la instalacion y la puesta a punto de los equipos y miles de hs hombre en la instalacion. Logramos llegar a la etapa final pero mas dura de hostear los equipos en inet. El tipo, tenia un modem router wifi de esos que da fiber los Motorola w900 o algo asi, y como no nos servia, le dijimos que habia que comprar un router que dejara forwadrear los puertos y sea mas accesible desde la internet que ese modem que tenia. Mando a Fibertel a que les cambiara ese modem y les pusiera uno Wired que nos sirviera para conectarlo a nuestro router, un Scientific Atlanta 2100
Entonces mi socio compro un queridisimo router Dir-600 de D-Link.
Siguiendo los pasos del quick install que viene en el cd de instalacion, logramos rapidamente hostear e instalar adecuadamente las camaras, permitiendonos a nosotros acceder desde la inet.
Desde aqui todo color de rosa, lo mas gracioso fue lo que paso despues. TODO ANDUVO PIOLA POR 3 DIAS, despues de ese tiempo….
El router se comenzo a colgar. Osea, primero el modem era el que se desconectaba y despues tildaba el router.
Cuando le dijimos eso a la casa de computacion donde compramos el router nos metieron un chamu de que todos los routers D-Links se tildaban a veces cuando querian acturalizar las dns o algo asi y nos dijieron que pongamos las de goolge (para el que las necesite de paso 8.8.8.8 y 8.8.4.4 respectivamente) Fue entonces que me di cuenta que el router no estbaa funcionando bien, despues de un par de semanas luchando con el servicio tecnico de mierlink el lugar donde lo compramos se hizo cargo. Me dieron uno nuevo, este esta vez no se tildaba. PERO EL P… MODEM se sigue cortando. En todos los casos es el mismo resultado, se apaga la luz que dice “cable” y queda prendidas las otras 2 “power” y “pc”
La configuracion tiene que estar bien, probe todo, la conexion es la comun de cualqueir router a traves de un modem, tiene el DHCP habilitado, la ip publica se la asigna el modem al router, y es todo relativamente automatico.
Probe las siguientes opciones:
- Todos dispositivos en forma automatica, DHCP activado
-Todo estatico ( todo dentro de la misma red 255.255.255.0 )
- Clone la MAC de la pc que estaba atras del modem en un principio.
- Puse las DNS de Fiber directamente en el router y posteriormente en la pc
- Le asigne esas ip “fijas” que te da fiber y tampoco….Aclaracion: ( la red esta compuesta por 1 DVR, 1 PC Desktop, 1 router dir 600, el fuck.. modem y alguna que otra pc por wireless )
PARA COLMO LOS HIJOS DE REMIL DE LOS TECNICOS DE FIBER LE DICEN A MI CLIENTE QUE ESTA MAL CONFIGURADO y el chabon se lo cree segun parece. Aca algo anda mal pero no se que es..
ALGUIEN QUE ME DIGA ALGO POR FAVOR!! El QUE ME LO SOLUCIONA LE MANDO $100 POR UNA MOTO !
Gracias por adelantado
hace 7 años, 2 meses
jajaja suerte con con el modem, yo soy un feliz usuario de fiber pero tengo que decirte que aca en Paraná por lo menos de vez en cuando y de manera fantasmagorica se corta de a ratos internet, llamas al servicio tecnico por teléfono para chequear modem y te dicen que está bien y si está bien no te mandan los técnicos para que chequeen, así y todo te digo que es de vez en cuando pero molesta. A un amigo mio le pasaba lo mismo, y le dije una vez que los amenazara con no pagar hasta que solucionen el problema y a los pocos dias aparecieron y le cambiaron modem y ningún problema, suerte.
hace 7 años, 2 meses
jaajaj Gracias ! ya vinieron y checkearon la linea y me cambiaron el modem por otro igual. Y sigue pasando, ahora estuve probando otra cosa que al parecer esta dando resultados. Bajarle el MTU de 1500 que es el standar a 1400 que es lo qeu me recomendo el servicio tecnico de dlink. Espero que funcione ya lleva un par de horas andando….
hace 7 años, 2 meses
Necesito que veas el mensaje privado que te mande necesito por favor me ayude sa configurar el router para que se vea por internet tengo exactaente lo mismo que vos una dvr un cable modem mismo modleo y el router dir 600
hace 6 años, 7 meses
podes contar como siguio la historia, teng oel mismo drama y no se que hacer… el mtu soluciono algo? son ellos? q se puede hacer, quiero tener el scientific atlante, el linksys, la pc un dvr y dos netbooks en wifi, solo me dura 2 dias y se cae todo menos la red interna, osea o cambia la ip o bien ellos hacen caer todo…
hace 5 años, 5 meses
 

Buscar mensajes